Seditio sistem gereksinimleri: PHP 5.1 veya üzeri.